• Reklama

nie chce zapalic jak zimny bmw e30 2,4td

M10 (316, 316i, 318i), M20 (320i, 323i, 325e, 325i, 325ix), M21 (324d, 324td), M40 (316i, 318i), M42 (318i, 318is), S14 (320is, M3)

Moderatorzy: Panfil - BMW Klub Polska, mattiss, Nurek

nie chce zapalic jak zimny bmw e30 2,4td

Postprzez montecarllo » 25 Gru 2007 10:17

witam mam problem z odpaleniem zimnego auta(bmw e30 2.4td) dodam ze świece są ok filtr paliwa nowy i brak pęcherzyków powietrza
do tej pory wszystko było ok odpalał od sztrzału
wystarczy ze go odpale jak jest zimny(długie kręcenie rozrusznikiem) i pochodzi po tym kilka sekund i już będzie zapalał
jak jest ciepły to odpala od razu
czy to możliwe ze jest to wina złego paliwa tankowałem ostatnio na "lukoil"rope za 3,99zl
e36 318i kombi 1999r
montecarllo
 
 
 
Posty: 85
Dołączenie: 24 Paź 2007 19:33
Miejscowość: poddębice

Postprzez thaurus » 25 Gru 2007 13:08

A w jakim stanie masz akumulator?!Miałem ten sam problem i założyłem wczoraj nowy aku i jest ok!Też nie chciał zapalić na zimnym,trzeba było długo kręcić.Jak juz zapalił to na ciepłym nie było problemu.Diesel ma to do siebie,ze potrzebuje naprawdę dobrego akumulatora w zimie.Wraz ze spadkiem temp. na zewnątrz akumulator traci swoją pojemnosć i prąd rozruchu jest też mniejszy.Do tego jak aku jest stary to juz nie ma tych nominalnych parametrów i nie trzyma prądu.Do tego silnik jest "wyziębiony" po nocy,olej zgęstniały,wiec przy rozruchu zimą trzeba dużo więcej energii zużyć.
U mnie rozrusznik kręcił wprawdzie,ale jak się okazało trochę za wolno.
Po wymianie aku,problemu już nie ma i pali od ręki.
Nie jest powiedziane,że u ciebie jest ten problem,bo przecież może byc inna przyczyna,ale warto sprawdzić.Weż aku do domu na noc, podładuj,podepnij rano i zobaczysz czy jest cos lepiej.
thaurus
 
 
 
Posty: 39
Dołączenie: 29 Maj 2007 20:10
Miejscowość: nowy sącz

Postprzez Domestos_WC » 26 Gru 2007 01:12

Witam, jestem nowy na forum i od razu chcialem sie przywitac :)

propononowalbym podladowac aku i na przyszlosc traktowac go wazelina techniczna - na zime ten patent dziala...
Domestos_WC
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 1
Dołączenie: 26 Gru 2007 00:08
Miejscowość: Kostrzyn nad Odrą

Postprzez RUDY 102 » 26 Gru 2007 14:12

swiece mga byc ok ale czy grzeja ??

a o co chodzi z ta wazeliną ?
POZDRAWIAM !!!
RUDY 102
 
 
 
Posty: 787
Dołączenie: 20 Wrz 2005 23:08
Miejscowość: LEGNICA

Postprzez montecarllo » 29 Gru 2007 08:46

sytuacja ta ma miejsce tylko jak stoi auto na mrozie wtedy musze je zapalic z gazem jak stoi w garazu to odpla bez wcisnietego pedalu
e36 318i kombi 1999r
montecarllo
 
 
 
Posty: 85
Dołączenie: 24 Paź 2007 19:33
Miejscowość: poddębice

j.w.

Postprzez belgus » 29 Gru 2007 14:45

Witam
sprawdz pompe wtryskowa!
pozdrawiam
belgus
 
 
 
Posty: 2732
Dołączenie: 09 Lut 2005 13:16
Miejscowość: warszawa

Postprzez montecarllo » 29 Gru 2007 18:58

a ile mozesz kosztowac sprawdzenie takiej pompy- orjentuje sie moze ktos?? jesli chodzi o rejon polski to jestem z łodzi. a moze polecacie jakies warsztaty??
e36 318i kombi 1999r
montecarllo
 
 
 
Posty: 85
Dołączenie: 24 Paź 2007 19:33
Miejscowość: poddębice

Postprzez Stach » 29 Gru 2007 19:11

Zmierz ciśnienie sprężania,sprawdz wtryskiwacze.
Ja tez mam drugi pojazd z klasycznym napedem R1100R
Stach
 
 
 
Posty: 311
Dołączenie: 04 Paź 2007 21:48
Miejscowość: Dolnyslask
Moje BMW: E34 525i

Postprzez montecarllo » 29 Gru 2007 23:12

a jak zmierzyc cisnienie sprezania i wtryskiwacze??
e36 318i kombi 1999r
montecarllo
 
 
 
Posty: 85
Dołączenie: 24 Paź 2007 19:33
Miejscowość: poddębice

Postprzez Stach » 29 Gru 2007 23:36

W warsztacie który zajmuje się dieslami.
Ja tez mam drugi pojazd z klasycznym napedem R1100R
Stach
 
 
 
Posty: 311
Dołączenie: 04 Paź 2007 21:48
Miejscowość: Dolnyslask
Moje BMW: E34 525i

Postprzez nemed666 » 29 Gru 2007 23:38

Mialem podobny problem-winna byla pompa paliwa a wlasciwie zanieczyszczony smok.Pol godzinki roboty.
Awatar użytkownika
nemed666
 
 
 
Posty: 41
Dołączenie: 11 Lut 2006 20:16
Miejscowość: Sokołów Podlaski
Moje BMW: E34 525iA Touring 1993

Postprzez montecarllo » 30 Gru 2007 10:53

no tak tylko ze jak moj stoi w garazu to zapala od razu a jak na zewnatzr to tzreba kilka razy probowac:/
e36 318i kombi 1999r
montecarllo
 
 
 
Posty: 85
Dołączenie: 24 Paź 2007 19:33
Miejscowość: poddębice

Postprzez nemed666 » 31 Gru 2007 17:09

Jak stoi w garazu,paliwo jest rzadsze i jest ok.Natomiast na zewnatrz temperatura jest nizsza i automatycznie paliwo gestnieje-przy zapchanym smoku ma to duze znaczenie.Przekrec kluczyk w polozenie 2 i posluchaj czy pompa paliwa ci chodzi.Przy zapchanym smoku ma zabezpieczenie nie pozwalajace jej sie uruchomic.
Awatar użytkownika
nemed666
 
 
 
Posty: 41
Dołączenie: 11 Lut 2006 20:16
Miejscowość: Sokołów Podlaski
Moje BMW: E34 525iA Touring 1993

Postprzez montecarllo » 02 Sty 2008 13:11

z tego co mi sie zdaje to bme e30 2,4TD nie maja pompy paliwa.
e36 318i kombi 1999r
montecarllo
 
 
 
Posty: 85
Dołączenie: 24 Paź 2007 19:33
Miejscowość: poddębice

Postprzez bono20002 » 02 Sty 2008 13:21

chyba źle ci sie zdaje.. :duh: :duh: :twisted2:
bono20002
 
 
 
Posty: 1048
Dołączenie: 30 Lip 2007 07:48
Miejscowość: MMZ//Otwock

Następna

Powróć do E30

Kto jest na forum

Użytkownicy przeglądający to forum: MrTuner1986 oraz 1 gość