• Reklama

nie dziala mi nawiew... gdzie jest zasilanie wentylatora?

M40 (316i, 318i), M41 (318tds), M42 (318i, 318is, 318ti), M43 (316g, 316i, 318i), M43TU (316i), M44 (318i, 318is, 318ti), M50 (320i, 325i, 325is), M51 (325td, 325tds), M52 (320i, 323i, 323ti, 328i), S50 (M coupe, M roadster, M3), S50US (M3), S52 (M coupe, M roadster, M3), S54 (M coupe, M roadster)

Moderatorzy: Panfil - BMW Klub Polska, mattiss, Nurek, CICHY525

nie dziala mi nawiew... gdzie jest zasilanie wentylatora?

Postprzez jerryisback » 29 Sie 2006 17:40

zupelnie nie dziala mi nawiew. na poczatku mylslalem ze padl mi jakis bezpiecznik. po sprawdzeniu wszystkich stwierdzlem ze przy wymianie poduszki pod silnikiem prawdopodobnie rozlaczylem kabel zasilajacy wentylator kabinowy podnoszac silnik na lewarku. czy ktos z was wie moze gdzie znajduja sie kable do nawiewu w e36 318tds? dziekuje z gory za pomoc
Bumier
Image
Awatar użytkownika
jerryisback
 
 
 
Posty: 133
Dołączenie: 02 Cze 2006 10:05
Miejscowość: kosh/wawa
Moje BMW: e46 320d M47N Mpaket II

Postprzez jerryisback » 29 Sie 2006 21:06

mial ktos kiedys podobny problem? czy to wogole mozliwe zeby podnoszac lekko silnik cokolwiek rozlaczyc? ogladalem komore silnika... i nic nie zobaczylem. cala wiazka idzie do kasety i przez przegrode do kabiny.jutro jak bede mial czas to rozbiore deske rozdzielcza zeby dostac sie do dmuchawy. nie mam pojecia co tam moglo sie stac, moze to zbieg okolicznosci ze cos sie stalo z dmuchawa w dzien w ktorym wymienialem poduche.
Bumier
Image
Awatar użytkownika
jerryisback
 
 
 
Posty: 133
Dołączenie: 02 Cze 2006 10:05
Miejscowość: kosh/wawa
Moje BMW: e46 320d M47N Mpaket II

Postprzez dziadzio » 30 Sie 2006 12:40

Spodkalem sie z paroma takimi przypadkami i przewaznie byl padniety potencjometr wiec moze i tym razem to jes przyczyna braku nawiewu w twojej bejce :roll:
dziadzio
 
 
 
Posty: 73
Dołączenie: 03 Sie 2006 20:48
Miejscowość: Niemstow


Powróć do E36

Kto jest na forum

Użytkownicy przeglądający to forum: radi240, Rafałll oraz 16 gości