320 m52 dziwny problem ciężko odpala, mało mocy

M40 (316i, 318i), M41 (318tds), M42 (318i, 318is, 318ti), M43 (316g, 316i, 318i), M43TU (316i), M44 (318i, 318is, 318ti), M50 (320i, 325i, 325is), M51 (325td, 325tds), M52 (320i, 323i, 323ti, 328i), S50 (M coupe, M roadster, M3), S50US (M3), S52 (M coupe, M roadster, M3), S54 (M coupe, M roadster)

Moderatorzy: Panfil - BMW Klub Polska, mattiss, Nurek, CICHY525

320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez gofer513 » 01 Mar 2013 18:28

Witam ponownie

mam taki problem mianowicie: jak idę rano do garażu po nocy odpalam i pali na dotyk. Po 4 sekundach zgaśnie i później jest strasznie ciężko odpalić, długo kręci nie chce załapać, trzeba jej dodawać gazu żeby zzapaliła. Jak już zapali ma za niskie obroty ok 500. nie wkręca się odrazu po dodaniu gazu na obroty jak się jedzie jest słaba a po odpuszczeniu gazu strzela w wydechu przez chwilę. proszę o poradę
gofer513
 
 
 
Posty: 71
Dołączenie: 17 Kwi 2012 20:38
Moje BMW: E36 320i 1997

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez emir55 » 01 Mar 2013 18:45

trzeba podłączyć do kompa,ale ja stawiałbym na czujnik wału
M52 potrafi zapalić na czujniku wałka rozrządu,ale z jazdą jest kicha
emir55
 
 
 
Posty: 2013
Dołączenie: 10 Wrz 2007 17:02
Miejscowość: Warszawa
Moje BMW: E-36 320i 1995

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez gofer513 » 01 Mar 2013 19:07

ja myślę że albo wału albo wałka ale przy 2.8 miałem walnięty czujnik wału to zatrzymywało rozrusznik bo cofał zapłon a tu kręci normalnie tylko długo mu schodzi zanim załapie
gofer513
 
 
 
Posty: 71
Dołączenie: 17 Kwi 2012 20:38
Moje BMW: E36 320i 1997

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez mody853 » 02 Mar 2013 17:37

Czujnik polozenia walka rozrzadu. Ale i tak musisz podpiac pod kompa bo te czujniki sa dwa. Jeden ssacy drugi wylotowy.
mody853
 
 
 
Posty: 72
Dołączenie: 23 Lip 2012 11:17
Moje BMW: BMW E46 320i 1999r

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez gofer513 » 02 Mar 2013 17:48

w wersji E36 w silniku m52 są 2 czujniki wałków a nie jeden??? silnik to m52b20
gofer513
 
 
 
Posty: 71
Dołączenie: 17 Kwi 2012 20:38
Moje BMW: E36 320i 1997

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez emir55 » 03 Mar 2013 18:39

w tym silniku jest jeden
emir55
 
 
 
Posty: 2013
Dołączenie: 10 Wrz 2007 17:02
Miejscowość: Warszawa
Moje BMW: E-36 320i 1995

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez gofer513 » 03 Mar 2013 21:46

no właśnie tak myślałem. znajomy podpowiadał mi że to może być czujnik temp. silnika czy jakoś tak ale nie bardzo chce mi się w to wierzyć bo myślę że przez czujnik ten to kiepsko by chodził tylko zimny a on tak cały czas
gofer513
 
 
 
Posty: 71
Dołączenie: 17 Kwi 2012 20:38
Moje BMW: E36 320i 1997

Re: 320 m52 dziwny problem ciężko odpala, mało mocy

Postprzez emir55 » 04 Mar 2013 07:55

podłącz auto pod kompa
emir55
 
 
 
Posty: 2013
Dołączenie: 10 Wrz 2007 17:02
Miejscowość: Warszawa
Moje BMW: E-36 320i 1995


Powróć do E36

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości