bmw e53 3.0d lift nie pali

M54 (3.0i), M57 (3.0d), M57TU (3.0d), M62 (4.4i, 4.6is), N62 (4.4i, 4.8is)

Moderator: Kruk

Re: bmw e53 3.0d lift nie pali

Postprzez pieczek » 20 Kwi 2012 21:34

Czy masz navi MK4?
pieczek
 
 
 
Posty: 1699
Dołączenie: 01 Sty 2010 12:13
Moje BMW: E60 535d

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 20 Kwi 2012 22:21

Tak mam taką nawi
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez pieczek » 20 Kwi 2012 22:23

To w navi wpisz kod...,poczytaj instrukcje od niej,tam jest napisane.
Blad nie da sie usunac programem serwisowym?
pieczek
 
 
 
Posty: 1699
Dołączenie: 01 Sty 2010 12:13
Moje BMW: E60 535d

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 20 Kwi 2012 22:39

Nie da się sunąć programem z boscha.Znajdę to w instrukcji obsługi auta?
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez pieczek » 21 Kwi 2012 00:20

a inpa probowales?
pieczek
 
 
 
Posty: 1699
Dołączenie: 01 Sty 2010 12:13
Moje BMW: E60 535d

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 21 Kwi 2012 08:35

Witam.
Przeczytałem instrukcje od A...do ...Z nic nie znalazłem o tym kodzie do navi,a INPA nie robiłem o nie mamy.Dzwoniłem do gościa oddalonego o 60km to powiedział żeby przywieść auto na 2godzinki i jadę do domu na kołach, tylko kwota za usługę z kosmosu.
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez pieczek » 21 Kwi 2012 09:00

To ile ci powiedział,ze to kosmos?
pieczek
 
 
 
Posty: 1699
Dołączenie: 01 Sty 2010 12:13
Moje BMW: E60 535d

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 21 Kwi 2012 09:06

1500+transport wychodzi 1800
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez Danek24 » 21 Kwi 2012 13:15

Hmm no ładnie a mówią, że ja jestem drogi :mrgreen: Ja bym to ogarnął za 400zł. Skoro założyłeś kod na odpalenie to niczym nic nie wykasujesz ani inpą,ani innym sprzętem. Musisz podać kod jaki został założony. Skoro kodu nie pamiętasz to trza odczyt pamięći odpowiedniej zrobić i wyrwać z niej to co jest kodem w postaci 4 cyfr. To tak w skrócie.
Danek24
 
 
 
Posty: 1389
Dołączenie: 14 Gru 2007 10:27
Miejscowość: Zambrów

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 21 Kwi 2012 20:10

Czym i kolego ten kod wprowadzić? i gdzie?
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez pieczek » 21 Kwi 2012 20:57

Znajdz takie okno u siebie w Radiu...
http://www.google.pl/imgres?q=navi+mk4+ ... s:15,i:109

I probuj sobie przypomniec kod jaki mogles wpisac...
pieczek
 
 
 
Posty: 1699
Dołączenie: 01 Sty 2010 12:13
Moje BMW: E60 535d

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 21 Kwi 2012 21:22

tylko ja żadnego kody nigdy nie wpisywałem,blokada auta zrobiła się po zwarciu.
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez pieczek » 21 Kwi 2012 21:32

A w tym oknie w radiu pojawia ci sie dezaktywacja tego kodu,czy aktywacja?
Nie wiem czy dobrze to wytlumaczylem,ale nie potrafie inaczej...
Ile masz ten samochod ze nie znasz takich rzeczy?
pieczek
 
 
 
Posty: 1699
Dołączenie: 01 Sty 2010 12:13
Moje BMW: E60 535d

Re: bmw e53 3.0d lift nie pali

Postprzez mirassss » 21 Kwi 2012 21:43

Radio,navi,cd itd chodzi idealnie nie mogę odpalić auta po zwarciu na kablu i zablokowaniu immobilizera orz błędu 4A63.Masz racje może troszkę Cię nie kumam
mirassss
 
 
 
Posty: 46
Dołączenie: 09 Mar 2012 21:03
Moje BMW: BMW X5 E53 3.0d lift

Re: bmw e53 3.0d lift nie pali

Postprzez Danek24 » 22 Kwi 2012 00:30

Zaraz zaraz ten błąd masz gdzie w immo? Jeśli tak to ratuje Cię własnie np INPA i zrobienie mu synchronizacji ECU EWS. W wyniku spadku napięcia, zwarcia rozjechała się synchronizacja immo lub padła puszka immo, lub zdechł Ci poprostu kluczyk a dokładnie immo w kluczu. Niestety bez sprzętu serwisowego typu minimum INPA nic nie zrobisz. Trzeba zacząć od zrobienia mu na nowo synchronizacji immo. Jeśli masz kogoś kumatego u siebie to wyjmij puszkę immo w środku jest pamięć motoroli. Niech ktoś Ci zrobi jej odczyt i prześlij mi to. Potrzebny Ci ktoś z programatorem żeby odczytać EEPROM z motoroli i wiedza jak to zrobić. Jeśli nie masz nikogo takiego to nic nie wskórasz sam. INPA i synchronizacja ECU- EWS to to samo. Tak czy siak to auto już dawno powinno jeżdzić. Prawda jest taka, że nie macie ani wiedzy ani sprzętu by to zrobić i walczycie już chyba z 3 miechy z tematem, który Was przerasta. Oddaj w końcu to auto do kogoś kto ma sprzęt i wiedze, żeby Ci to zrobił. Robota jest na maks 30 min dla kumatej osoby ze sprzętem. Ceny są różne zależy od regionu i elektromechanika, choć przyznam, że 1800zł to kwota sporo za duża. No ale innej opcji nie widze w Twoim przypadku.
Danek24
 
 
 
Posty: 1389
Dołączenie: 14 Gru 2007 10:27
Miejscowość: Zambrów

PoprzedniaNastępna

Powróć do X5 (E53)

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość