• Reklama

cięzko pali po dłuższym postoju

M10 (316, 316i, 318i), M20 (320i, 323i, 325e, 325i, 325ix), M21 (324d, 324td), M40 (316i, 318i), M42 (318i, 318is), S14 (320is, M3)

Moderatorzy: mattiss, Nurek

cięzko pali po dłuższym postoju

Postprzez jendrul » 11 Lip 2009 07:23

Witam ma pytanko do was, mianowicie moje autko po dłuższym postoju np 2 dni ciężko odpala, tzn. trzeba kręcić trochę rozrusznikiem i jak zaskoczy to po chwili gaśnie dopiero za którymś razem (3-4) zaskoczy i chodzi normalnie, dodam że silnik to m40, pomocy. Szukałem na forum ale nikt nie opisywał tego problemu
z góry dzięki
BIAŁO NIEBIESKI KOLOR KRÓLEWSKI!
jendrul
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 16
Dołączenie: 06 Lip 2009 15:29
Moje BMW: E30 316i KAT 90r.

Re: cięzko pali po dłuższym postoju

Postprzez pawelj5 » 11 Lip 2009 08:44

Masz LPG?
Awatar użytkownika
pawelj5
 
 
 
Posty: 927
Dołączenie: 22 Cze 2006 21:49
Miejscowość: Bystrzyca Kłodzka
Moje BMW: E36 325i Coupe 1992r. + LPG

Re: cięzko pali po dłuższym postoju

Postprzez jendrul » 11 Lip 2009 09:06

Nie, nie mam LPG
BIAŁO NIEBIESKI KOLOR KRÓLEWSKI!
jendrul
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 16
Dołączenie: 06 Lip 2009 15:29
Moje BMW: E30 316i KAT 90r.

Re: cięzko pali po dłuższym postoju

Postprzez pawelj5 » 11 Lip 2009 15:47

Ja bym na początek sprawdził czujnik temperatury płynu chłodzącego który steruje komputerem. Na zimnym silniku powinien mieć 2000-3000 omów, a przy 90stopniach 200-300 omów. Jeżeli świece zapłonowe mają ponad 10tys km też warto je wymienić. Poza tym układ paliwowy może nie trzymać ciśnienia. Możesz spróbować wzbudzić pompę paliwową na krótko i próbować palić po nabiciu ciśnienia w układzie.
Awatar użytkownika
pawelj5
 
 
 
Posty: 927
Dołączenie: 22 Cze 2006 21:49
Miejscowość: Bystrzyca Kłodzka
Moje BMW: E36 325i Coupe 1992r. + LPG

Re: cięzko pali po dłuższym postoju

Postprzez jendrul » 11 Lip 2009 15:49

ok sprawdze czujnik , świece wymieniałem , gdyby była to przyczyna braku ciśnienia w układzie paliwowym to co czynić ?? szukać nieszczelności czy czegoś innego??
Pozdrawiam
BIAŁO NIEBIESKI KOLOR KRÓLEWSKI!
jendrul
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 16
Dołączenie: 06 Lip 2009 15:29
Moje BMW: E30 316i KAT 90r.

Re: cięzko pali po dłuższym postoju

Postprzez pawelj5 » 11 Lip 2009 16:15

Najlepiej byłoby gdybyś uruchomił pompę na krótko tak żeby działała cały czas. Jeżeli okaże się że po tym zabiegu silnik odpala bez problemu to prawdopodobnie będzie wina zużytej pompy. Oczywiście zakładam że problem występuje tylko przy odpalaniu a w czasie jazdy silnik chodzi poprawnie.
Awatar użytkownika
pawelj5
 
 
 
Posty: 927
Dołączenie: 22 Cze 2006 21:49
Miejscowość: Bystrzyca Kłodzka
Moje BMW: E36 325i Coupe 1992r. + LPG

Re: cięzko pali po dłuższym postoju

Postprzez jendrul » 11 Lip 2009 16:43

tak, po odpaleniu chodzi dobrze tylko gdy postoi troche np 2 dni to się cięzko odpala ale jak już odpali to jest dobrze, i puźniej gdy jest ciepły pali też ok
BIAŁO NIEBIESKI KOLOR KRÓLEWSKI!
jendrul
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 16
Dołączenie: 06 Lip 2009 15:29
Moje BMW: E30 316i KAT 90r.

Re: cięzko pali po dłuższym postoju

Postprzez jendrul » 11 Lip 2009 16:59

jak bd miał czas w poniedziałek to podłącze i napisze na forum cosie dzieje
pozdrawiam
BIAŁO NIEBIESKI KOLOR KRÓLEWSKI!
jendrul
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 16
Dołączenie: 06 Lip 2009 15:29
Moje BMW: E30 316i KAT 90r.


Powróć do E30

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość