• Reklama

AWARIA... POMOCY... NIE CHCE ODPALIĆ...

M47 (520d), M51 (525td, 525tds), M52 (520i, 523i, 528i), M52TU (520i, 523i, 528i), M54 (520i, 525i, 530i), M57 (525d, 530d), M62 (535i, 540i), S62 (M5)

Moderatorzy: trzastek, voshon, dani3011, Kruk

AWARIA... POMOCY... NIE CHCE ODPALIĆ...

Postprzez qweert » 05 Cze 2005 15:22

mam bmw e39 535i automat z 97 roku . otóż przez cały dzień normalnie jeździłem , odstawiłem samochód na chwile , po godzinie próbuje odpalić a rozrusznik nawet nie drgnie. Pomyślałem że może akumulator więc ładowałem , próbowałem wszelkich sposobó łącznie ze zmianą akumulatora , ale bez skutecznie. Kiedyś jak miałem rozładowny to chcąc odpalić rozrusznik nie krecił i słyszalne było takie charakterystyczne "pykanie" , a teraz nawet tego nie ma. Jestem zdesperowany , nie wiem co to może być , a do serwisu mam 100km. bardzo prosze o pomoc , jeśłi ktoś nie potrafi mi pomóc za pośrednictwem internetu to prosze o zostawić numer a sie skontaktuje...
Ostatnio edytowany przez qweert, 05 Cze 2005 15:37, edytowano w sumie 1 raz
qweert
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 14
Dołączenie: 05 Cze 2005 15:19
Miejscowość: Tczew

Postprzez zmrol » 05 Cze 2005 15:32

cześć,

to co mi przyszło na myśl.
Sprawdałeś bezpieczniki.
Mój kolega miał w Mercedesie taki problem, że kawałek obudowy rozrusznika się ukruszył i wpadł pomiędzy zębatkę rozrusznika a koło zamachowe i to wszystko zablokował. Niby drobnostka, ale wyglądało na poważną awarie.

3m sie

Zmrol
zmrol
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 9
Dołączenie: 02 Cze 2005 09:55
Miejscowość: Warszawa

Postprzez qweert » 05 Cze 2005 15:39

bezpieczniki oczywiście sprawdziłem , wydaje mi się że tu jest coś elektroniką , ale moge sie mylić. Co to może być ???
qweert
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 14
Dołączenie: 05 Cze 2005 15:19
Miejscowość: Tczew

Postprzez Radek540V8 » 05 Cze 2005 15:46

Ja stawiam na EWS (fabryczny immobilaizer) spróbuj odpalic z zapasowych kluczyków jezeli to nie pomoze to chyba podłączenie pod kompa i to w serwisie zostaje.
Awatar użytkownika
Radek540V8
 
 
 
Posty: 629
Dołączenie: 09 Gru 2004 17:52
Miejscowość: Łódzkie
Moje BMW: M540i 268#797 6 biegów Manual M62B46

Postprzez qweert » 05 Cze 2005 15:55

zapasowych nie mam , chciałbym żeby serwis tu juz była ostateczność. Ma ktoś jeszcze jakiś pomysł , co to może być ?
qweert
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 14
Dołączenie: 05 Cze 2005 15:19
Miejscowość: Tczew

Postprzez MArcin 850i » 05 Cze 2005 16:02

Radek540V8 napisał(a):Ja stawiam na EWS (fabryczny immobilaizer) spróbuj odpalic z zapasowych kluczyków jezeli to nie pomoze to chyba podłączenie pod kompa i to w serwisie zostaje.


Dokladnie zgadzam sie to mi wyglada na immobiliser
MArcin 850i
 
 
 
Posty: 2102
Dołączenie: 28 Kwi 2005 17:57
Miejscowość: WSC

Postprzez niew » 05 Cze 2005 16:16

My mieliśmy kiedyś problem bo bateria w pilocie sie wyładowała...Włóż nową może pomoże...
Poszukujemy tunerów !!
Forum samochodowe, forum motoryzacyjne, forum tuningowe
Image
Randki: dates
niew
 
 
 
Posty: 1281
Dołączenie: 01 Paź 2004 13:39
Miejscowość: Warszawa

Postprzez qweert » 05 Cze 2005 16:20

no ale to jest akumulatorek , który sie ładuje gdy jest w stacyjce więc jak mógł sie rozładować ? raczej to wykluczam.... Najchętniej pojechałbym do serwisu ale mam ponad 100km i musiałbym organizować lawete. Może da się jakoś awaryjnie odpalić samochód ? Tylko po to żebym dojechał.
qweert
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 14
Dołączenie: 05 Cze 2005 15:19
Miejscowość: Tczew

Postprzez ziut » 05 Cze 2005 16:25

a auto na popych odpala??moze padl rozrusznik i juz!
ziut
 
 
 
Posty: 193
Dołączenie: 29 Kwi 2005 09:47
Miejscowość: Kraków

Postprzez qweert » 05 Cze 2005 16:29

no to jest automat więc na popych nie odpali.....;/
qweert
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 14
Dołączenie: 05 Cze 2005 15:19
Miejscowość: Tczew

Postprzez ozzy » 05 Cze 2005 16:50

qweert napisał(a):no ale to jest akumulatorek , który sie ładuje gdy jest w stacyjce więc jak mógł sie rozładować ? raczej to wykluczam.... Najchętniej pojechałbym do serwisu ale mam ponad 100km i musiałbym organizować lawete. Może da się jakoś awaryjnie odpalić samochód ? Tylko po to żebym dojechał.

Mogłeś go położyć na głośniku i się rozmagnezował czego skutkiem jest jego rozkodowanie.....
Jak Ci sie "tylko" rozkodował to pół biedy-gorzej by było jakby Ci siadł immo tak jak mnie się to zdarzyło chyba z dwa lata temu.
SPONSOREM MOJEJ NIEOBECNOŚCI SĄ BROWARY ŻYWIECKIE S.A. :)))


BMW-MADE BY WINNERS, MADE FOR FUN !!!!
ozzy
 
 
 
Posty: 541
Dołączenie: 21 Lut 2004 22:01
Miejscowość: krk

Postprzez qweert » 05 Cze 2005 16:57

wydaje mi sie że kluczyk jest sprawny , co do immobilaizera to na czym polega awaria ? Czy da się jakoś awaryjnie odpalić żebym dojechał chociarz do serwisu ?
qweert
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 14
Dołączenie: 05 Cze 2005 15:19
Miejscowość: Tczew

Postprzez ozzy » 05 Cze 2005 17:07

W moim przypadku awariia immobilizera(mała prostokątna kostka) polegała na tym ,że nie chciał on czytać kodu z kluczyka- poprostu padł,nie działał a dlaczego to nie wiem do dnia dzisiejszego. Jeżeli masz to samo nie ma żadnej możliwości żeby odpalić auto jakimś domowym sposobem- zostaje tylko laweta :?.
SPONSOREM MOJEJ NIEOBECNOŚCI SĄ BROWARY ŻYWIECKIE S.A. :)))


BMW-MADE BY WINNERS, MADE FOR FUN !!!!
ozzy
 
 
 
Posty: 541
Dołączenie: 21 Lut 2004 22:01
Miejscowość: krk

Postprzez LukaszPL » 05 Cze 2005 17:19

Odlacz akumulator na jakis czas moze to pomoze :think:
Awatar użytkownika
LukaszPL
 
 
 
Posty: 2668
Dołączenie: 23 Mar 2004 05:10
Miejscowość: kiedys Krosno, teraz New Jersey

Postprzez kaktooz » 05 Cze 2005 17:47

LukaszPL napisał(a):Odlacz akumulator na jakis czas moze to pomoze :think:


Też chciałem o tym wspomnieć. 15 - 30 minut powinno wystarczyć. Jeśli po włożeniu nadal nie odpali to chyba pozostaje laweta.
Image
kaktooz
 
 
 
Posty: 215
Dołączenie: 27 Mar 2005 23:08
Miejscowość: Warszawa
Moje BMW: E38 730iLA 1995

Następna

Powróć do E39

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 18 gości