• Reklama

Wymiana pompy wtryskowej w e46 320d

M43TU (316Ci, 316i, 318Ci, 318i), M47 (318d, 320d), M47TU (318d, 318td, 320Cd, 320d), M52TU (320Ci, 320i, 323Ci, 323i, 328Ci, 328i), M54 (320Ci, 320i, 325Ci, 325i, 325ti, 325xi, 330Ci, 330i, 330xi), M56 (325Ci, 325i), M57 (330d, 330xd), M57TU (330Cd, 330d, 330xd), N40 (316Ci, 316i, 316ti), N42 (316i, 316ti, 318Ci, 318i, 318ti), N45 (316Ci, 316i, 316ti), N46 (316i, 316ti, 318Ci, 318i, 318ti), S54 (M3, M3 CSL)

Moderatorzy: Panfil - BMW Klub Polska, mattiss, Nurek

Wymiana pompy wtryskowej w e46 320d

Postprzez dymian1 » 09 Mar 2007 20:48

Witam ! Czy orientujecie sie czy jest duzo pracy z wymiana pompy wtryskowej ? Bo prawdopodobnie takie cos mnie czeka. Warto kupic uzywana pompe czy moze po regeneracji ?? Pozdrawiam
dymian1
 
 
 
Posty: 89
Dołączenie: 10 Lis 2006 18:46
Miejscowość: Opole

Postprzez cimek243 » 09 Mar 2007 22:51

Ja bym brał po regeneracji(jakaś gwarancja),używana nie wiadomo w jakim stanie i czy długo pochodzi.Co do wymiany to koszt około 200zł.Jest trochę zabawy przy wymianie i lepiej zlecić to fachowcom.A jakie masz objawy z samochodem,jak się to dzieje,dymi,nie ma mocy?
cimek243
 
 
 
Posty: 80
Dołączenie: 01 Paź 2006 11:50
Miejscowość: białystok

Postprzez e46 » 09 Mar 2007 23:04

Co do wymiany to koszt około 200zł.


Mocno zanizona cena, w wlkp dobre serwisy biora 400 netto
e91 320d soft d3
KTM 525 EXC
MotoFan, Biker, NDT Testing
DVHK member
e46, e39, e53, e34, e36.
Awatar użytkownika
e46
 
 
 
Posty: 927
Dołączenie: 17 Lut 2006 13:17
Miejscowość: Konin
Moje BMW: XDrive e83 3.0d, e91 320d, e39 530i, e53 3.0d, e46 2.0d, e46 325i

Postprzez cimek243 » 09 Mar 2007 23:13

W zeszłym roku wymieniałem wtryskiwacz,ale najpierw mechanik mówił że mam uszkodzoną pompę(dziwne objawy ale za dużo tłumaczyć)wtedy koszt wymiany tak jak mówiłem.Okazało się że to jednak wtryskiwacz,a nie pompa(koszt 150zł).Roboty przy wymianie jest prawie tyle samo jak przy wymianie wtrysku,tak przynajmniej on mówił.
cimek243
 
 
 
Posty: 80
Dołączenie: 01 Paź 2006 11:50
Miejscowość: białystok

Postprzez dymian1 » 10 Mar 2007 09:14

cimek243 napisał(a):Ja bym brał po regeneracji(jakaś gwarancja),używana nie wiadomo w jakim stanie i czy długo pochodzi.Co do wymiany to koszt około 200zł.Jest trochę zabawy przy wymianie i lepiej zlecić to fachowcom.A jakie masz objawy z samochodem,jak się to dzieje,dymi,nie ma mocy?


Juzkiedys o tym pisałem. Ruszyłem. Puscilem za szybk sprzegło, samochód zgasłi i do dzisiaj juz go nie odpalilem. Byłem na kompie u elektryka. I powiedzieli ze na 99 % pompa :(
dymian1
 
 
 
Posty: 89
Dołączenie: 10 Lis 2006 18:46
Miejscowość: Opole

Postprzez Ryniu » 10 Mar 2007 10:36

A może tylko pompa paliwowa ci poszła, ta która znajduje się w zbiorniku.
Były:
E30 324d '87
E36 325td '91
E36 318tds '96
Passat B5 1,9 TDI '97
E46 320d '00
Audi A4 1,9 TDI Multitronic '03
Mazda 6 1,8 '05
E46 320d '03
Ryniu
 
 
 
Posty: 236
Dołączenie: 29 Sty 2007 16:56
Miejscowość: Konin Wieś
Moje BMW: Saab 95 2006 2.0 Turbo

Postprzez dymian1 » 10 Mar 2007 10:45

Ryniu napisał(a):A może tylko pompa paliwowa ci poszła, ta która znajduje się w zbiorniku.


Sprawdzałem pompe paliwową. I jest dobra bo podaje paliwo....

A tak wogóle czy ktos juz dawał swoj samochod do takigo warsztatu ja M-Auto serwis w Opolu ??
dymian1
 
 
 
Posty: 89
Dołączenie: 10 Lis 2006 18:46
Miejscowość: Opole

Postprzez Ryniu » 10 Mar 2007 10:49

To że chodzi to nie do końca znaczy że jest dobra, musi też wytwarzać odpowiednie ciśnienie. Przynajmniej u mnie tak było w 318tds że pompa paliwowa w zbiornkiu chodziła, ale nie wytwarzała odpowiedniego ciśnienia, i auto za cholere nie chciało odpalić.
Były:
E30 324d '87
E36 325td '91
E36 318tds '96
Passat B5 1,9 TDI '97
E46 320d '00
Audi A4 1,9 TDI Multitronic '03
Mazda 6 1,8 '05
E46 320d '03
Ryniu
 
 
 
Posty: 236
Dołączenie: 29 Sty 2007 16:56
Miejscowość: Konin Wieś
Moje BMW: Saab 95 2006 2.0 Turbo

Postprzez cimek243 » 10 Mar 2007 11:30

Właśnie wracam od mechanika i jestem niesamowicie wku....y.Pompa wtryskowa mi poszła,nie wytwarza cisnienia.Mam tak samo auto nagle zgasło i nie chciało odpalić.Prawdopodobnie głowiczka siedzi która kosztuje 1200zł.Teraz szukam pompy po regeneracji i mam jedną za 1850zł z półroczną gwarancją.Nie wiem czy to dobra cena bo się nie orientuję.W poniedziałek jeszcze pojadę do firmy wujka która się zajmuje regeneracją pomp i zobaczę za ile on mi naprawi moją.A tak przy okazji ile może być warta uszkodzona pompa bo wiem że niektóre firmy to odkupują.
cimek243
 
 
 
Posty: 80
Dołączenie: 01 Paź 2006 11:50
Miejscowość: białystok

Postprzez dymian1 » 10 Mar 2007 11:55

cimek243 napisał(a):Właśnie wracam od mechanika i jestem niesamowicie wku....y.Pompa wtryskowa mi poszła,nie wytwarza cisnienia.Mam tak samo auto nagle zgasło i nie chciało odpalić.Prawdopodobnie głowiczka siedzi która kosztuje 1200zł.Teraz szukam pompy po regeneracji i mam jedną za 1850zł z półroczną gwarancją.Nie wiem czy to dobra cena bo się nie orientuję.W poniedziałek jeszcze pojadę do firmy wujka która się zajmuje regeneracją pomp i zobaczę za ile on mi naprawi moją.A tak przy okazji ile może być warta uszkodzona pompa bo wiem że niektóre firmy to odkupują.


Jak nagle zgasło ??
Przypadek podobny do mojego ??
Ja normalnie ruszajac puscilem za szybko sprzegło i auto zgaslo. Do dzis nie odpaliło......
dymian1
 
 
 
Posty: 89
Dołączenie: 10 Lis 2006 18:46
Miejscowość: Opole

Postprzez cimek243 » 10 Mar 2007 12:35

Podczas jazdy na czwartym biegu przy prędkości około 80-90km/h,wyprzedzłem nie wariując tylko spokojnie i tu nagle małe szarpnięcie(zgasł silnik).Próba odpalenia nic nie dała.Rozrusznik kręci normalnie,nic nie cyka i nie rzęzi.Wrażenie takie jakbym nie miał paliwa.Myślałem że to pompa paliwa,a tu wielkie zdziwienie.Pompa wtryskowa nie wytwarza cisnienia.
cimek243
 
 
 
Posty: 80
Dołączenie: 01 Paź 2006 11:50
Miejscowość: białystok

Postprzez cimek243 » 10 Mar 2007 12:37

najśmieszniejsze że wczoraj odpisywałem Ci ile kosztuje wymiana i sobie pomyślałem :Jak dobrze ,że mnie to nie spodkało.A tu godzina 21.30 i masz ci los.Awaria.
cimek243
 
 
 
Posty: 80
Dołączenie: 01 Paź 2006 11:50
Miejscowość: białystok

Postprzez dymian1 » 10 Mar 2007 14:27

cimek243 napisał(a):Podczas jazdy na czwartym biegu przy prędkości około 80-90km/h,wyprzedzłem nie wariując tylko spokojnie i tu nagle małe szarpnięcie(zgasł silnik).Próba odpalenia nic nie dała.Rozrusznik kręci normalnie,nic nie cyka i nie rzęzi.Wrażenie takie jakbym nie miał paliwa.Myślałem że to pompa paliwa,a tu wielkie zdziwienie.Pompa wtryskowa nie wytwarza cisnienia.


no to u mnie było tak samo tylko podczas ruszania :-(
Kurde.... Mamy normalnie pecha.
Sie zastanawiam czy nie oddac samochodu do serwisu Boscha do Czestochowy. Robert Anioł. Mial juz ktos z nimi do czynienia ??
dymian1
 
 
 
Posty: 89
Dołączenie: 10 Lis 2006 18:46
Miejscowość: Opole

Postprzez cimek243 » 11 Mar 2007 08:29

dymian1 mam dobrą wiadomość dla Ciebie no i być może dla mnie.Mianowicie wczoraj wieczorkiem rozmawiałem ze znajomym mechanikiem i powiedziałem mu co jest grane.Oto jego słowa:pompa nie może tak gwałtownie sama z siebie stanąć,może paść jedna sekcja ale auto by dalej jechało tylko byłoby słabe.Poza tym w moim przypadku one miało siłe i nie szarpało to było podczas wyprzedzania(duża prędkość obrotowa),podobnie jak u ciebie.Cały problem polega na tym że został zerwany klin na wałku który napędza pompe(zobacz na realoem).Silnik kręci jak trzeba a pompa nie jest napędzana,nie ma ciśnienia.
cimek243
 
 
 
Posty: 80
Dołączenie: 01 Paź 2006 11:50
Miejscowość: białystok

Postprzez dymian1 » 11 Mar 2007 12:28

cimek243 napisał(a):dymian1 mam dobrą wiadomość dla Ciebie no i być może dla mnie.Mianowicie wczoraj wieczorkiem rozmawiałem ze znajomym mechanikiem i powiedziałem mu co jest grane.Oto jego słowa:pompa nie może tak gwałtownie sama z siebie stanąć,może paść jedna sekcja ale auto by dalej jechało tylko byłoby słabe.Poza tym w moim przypadku one miało siłe i nie szarpało to było podczas wyprzedzania(duża prędkość obrotowa),podobnie jak u ciebie.Cały problem polega na tym że został zerwany klin na wałku który napędza pompe(zobacz na realoem).Silnik kręci jak trzeba a pompa nie jest napędzana,nie ma ciśnienia.


Oby to było to. Jutro zawioze samochód i myśle że wszytko się okaże.
dymian1
 
 
 
Posty: 89
Dołączenie: 10 Lis 2006 18:46
Miejscowość: Opole

Następna

Powróć do E46

Kto jest na forum

Użytkownicy przeglądający to forum: Adrian A-One, Dzemaz, Faliszewice, Majestic-12 [Bot], pablo294, puzonn, rafi363, VDL oraz 18 gości