• Reklama

[E46] Tempomat a walnięty przepływomierz?

Moderatorzy: Din76, dziqsek, nerwus

[E46] Tempomat a walnięty przepływomierz?

Postprzez pospiesz » 03 Lis 2017 10:36

Witam!

Kilka dni temu zakupiłem BMW E46 325Ci automat. Od momentu zakupu nie działa tempomat. Włączam silnik, włącz/wyłącz działa, kontrolka zapala się na konsoli, JEDNAK wystarcz, że dotknę pedału hamulca i kontrolka momentalnie gaśnie i nie pozwala się włączyć ponownie. Sytuacja powtarza się w momencie restartu silnika.
Z tego co udało mi się wyczytać na forach ludzie obwiniają zazwyczaj przepływomierz bądź czujniki sprzęgła/hamulca/gazu.
Chcąc sprawdzić czy jest to wina przepływki zakupiłem INPE i podłaczyłem auto do komputera.
Ku moim i nie tylko przewidywaniom wyskoczył taki oto błąd:
Image

Wiedząc, że przyczyna leży u stóp przepływomierza wykonałem kilka prób:
1) klasyczna próba z ekonomizerem 4 oraz 5 bieg w deskę przy 60km/h- w obu przypadkach wskazówka przekroczyła skale ekonomizera.
2) Odłączyłem przepływkę - moc auta bez zmian (dodam tylko, że na zegarach nie wyskoczył mi żaden błąd - braku/uszkodzonego przepływomierza)
3) Sprawdziłem tzw. Analog Values, w różnych zakresach RPM, oto rezeltaty:
Image
Image
Image

Dodam tylko, iż jestem początkującym jeśli chodzi o diagnostykę oraz mechnikę, także proszę o pewną dawkę cierpliwości! :norty:

Macie może jakieś pomysły co dalej? :roll:
pospiesz
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 1
Dołączenie: 03 Lis 2017 10:19
Moje BMW: BMW E46 325Ci Coupe

Powróć do inpa, ncs, nfs, winkfp, dis, sss

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość