• Reklama

840CI...na ciepłym silniku (jak jest ciepło) nie odpala...

Sprawy mechaniczne dotyczące BMW serii 8 (E31).

Moderatorzy: ///Michal, DRAY

840CI...na ciepłym silniku (jak jest ciepło) nie odpala...

Postprzez garni82 » 24 Wrz 2017 13:17

Witam
jak juz w temacie napisałem w moim 840 jest problem z odpalaniem...przy rozgrzanym silniku...a żeby było smieszniej przy temperaturze na dworze powyzej 18 stopni...w sensie że jak pojerzdze ze 40 minut w upał to jak zgaszę to juz jej nie odpalę...przez nastepne 40 min do godziny (jak ostygnie to odpala)...takiej sytuacji raczej nie ma jak jest zwyczajnie chłodno albo pada deszcz...
byłem u kilku tzw fachowców i po róznych teoriach i sprawdzeniach (akumulator, napiecia ładowania itd) jeden Pan mi powiedział ze to może by kwestia zapłonu przy rozruszniku (że sie nagrzewa - mowi że jest stary) i wtedy cos tam nie styka badz styka za dobrze...
czy moze macie na to jakis pomysł????
garni82
Zanim zapytasz - POSZUKAJ!
Zanim zapytasz - POSZUKAJ!
 
Posty: 1
Dołączenie: 10 Kwi 2017 09:11
Moje BMW: bmw 840 ci 1998

Re: 840CI...na ciepłym silniku (jak jest ciepło) nie odpala.

Postprzez mrcoolasice » 24 Wrz 2017 13:31

weź podjedz do kogoś kto Ci się wepnie w auto + żeby ten ktoś miał MÓZG, mało tego... żeby się znał na BMW a nie na oplach, skodach, fordach.... to i może beemke naprawi
mrcoolasice
 
 
 
Posty: 293
Dołączenie: 17 Wrz 2017 13:31
Moje BMW: nie powiem


Powróć do Seria 8

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość